Probleme/Auffälligkeiten mit Bremse bei Automatikgetriebe

  • Hallo zusammen,


    hab meine "Probleme" in den anderen Themen nicht entdecken können und deshalb ein neues Thema erstellt. Habe folgende Auffälligkeiten festgestellt und frage in die Runde ob ihr auch schon mal so was hattet.


    1. Bremskraftunterstützung im Rückwärtsgang fällt aus

    hatte jetzt schon mehrfach das unangenehme Problem, dass ich beim Rückwärtsfahren keinen Bremsdruck/Bremskraftverstärkung hatte, das Bremspedal ließ sich auch nicht "tiefer" drücken. Gerade beim Ausfahren aus einer Parklücke wo man zwischen rollen und bremsen "spielen" muss, musste ich schon in den Leerlauf, weil der Wagen ansonsten einfach weitergeschoben wurde. Hattet ihr das auch schon mal?


    2. Anhalten am Berg und stehenbleiben ohne Bremse drücken/autohold

    ich hatte vorher einen A6 Automatik. Beim anhalten am Berg (bergauf) blieb der Wagen auch beim loslassen der Bremse stehen. Beim CX 30 ist es so, dass er kurz hält aber dann anfängt langsam nach hinten zu rollen. Ist dies beim CX 30 anders wie ich es von anderen Fabrikaten kenne oder ein Fehler?

  • zu1. ab zum FMH und checken lassen


    zu 2. es gibt den Berganfahrassistenten, der hält die Bremse ca. 3 sec. nach dem loslassen des Bremspedals noch fest, dann macht er auf. Autohold muß man leider nach jedem Motorstart neu aktivieren.

    Gruß Axel


    Das Leben ist viel zu kurz für ein langes Gesicht.



    CX3-G121 Selection; Polymetal-Gray / FWD / 6GS / DUK-P / TEC-P / NAV; 2 Jahre Anschlussgarantie; AHK; 2CAN on Board.

    CX3-Sportsline; D105 FWD


    7. Bundesweites CX3/CX30-Treffen in Heimbuchenthal vom 02.07.2021 - 04.07.2021


  • Zu 1. Das hatte ich auch schon, daß das Bremspedal „hart“ wurde und gefühlt keine Unterstützung vom Bremskraftverstärkers vorhanden war. Ich konnte dies noch nicht reproduzieren. Sollte das nochmal passieren, werde ich bei meiner Werkstatt vorstellig werden.


    Zu2. Wenn „Autohold“ eingeschaltet ist und du so hart auf die Bremse trittst, daß HOLD im Display erscheint, sollte das Auto auch am Berg stehenbleiben. Das funktioniert bei mir zuverlässig.

  • Ich habe auch ab und zu das Problem, wenn ich das Fahrzeug neu starte, das die Bremse (Pedal) sehr hart ist.

    Kommt hauptsächlich vor wenn ich aus der Einfahrt fahre (siehe Avatar Bild). Ausfahrt hat gefälle.

    Bestellt am 27.09.19 CX 30 SKACTIVE-X Automatik, Selection, Leder schwarz, Magmarot, Bose, Design Paket, I-Activesense Paket, Anhängerkuplung, Fußraumbeleuchtung, Mazda-Logo in den Türen, Einstiegsblenden beleuchtet, Michelin Cross Climate SUV. Zusätzlicher Hohlraum und Unterbodenschutz. Lieferung zwischen 14.11. bis 20.12. Fahrzeug ist seit 09.11. an Land. Anlieferung beim Händler am 12.12.19. Übergabe am 10.01.20.


    Mazda CX30 und Audi Cabrio Typ 89





     

  • Einen klassischen Bremskraftverstärker wirst beim CX 30 vergebens suchen. Die aktuellen Autos haben alle dieses "Brake by Wire" Zeugs, ist zwar auch eine Bremsunterstützung, arbeitet trotzdem anders. Der Nachteil ist dass man ein total schwammiges Gefühl hat beim Bremsen.

    * Mazda CX 30 X 2.0 M Hybrid 6AG AL-Selection A18-B BOS DES-P ACT-P LED

    - bestellt 21.09.19

    - beim Händler eingetroffen am 29.11.19

    - Zulassung am 08.01.2020

  • Ist mir klar. Deshalb schreibe ich ja es fühlt sich an „WIE“ ein kaputter Bremskraftverstärker.

    Und das Gefühl kenne ich.

    Es fühlt sich auch keineswegs schwammig an, sondern knallhart und die Bremswirkung ist gleich Null.

  • Hallo Mazda Max


    warst du in der Werkstatt wegen dem Problem mit dem harten Bremspedal?

    Ich hatte soeben wieder dieses Phänomen beim Rückwärtsfahren. Zuvor habe ich

    untypischer Weise, den Motor gestartet, wieder aus gemacht und wieder gestartet.

    Alles in kurzen Abständen. Danach habe ich, da ich in einer engen Lücke stand und

    nicht mit einem „Hopser“ anfahren wollte, die Feststellbremse händisch gelöst.

    Möglicherweise verbirgt sich ja in dieser Vorgehensweise der Fehler. Ich könnte mir

    z.B. vorstellen, daß bei dem schnellen An-Aus-An ein Steuergerät nicht mitgekommen ist.


    Gruß,

    KarlHugo

  • Hallo KarlHugo,

    ja, ich war deswegen in der Werkstatt. Sie konnten aber nichts feststellen (sagten sie zumindest). Ich hatte das danach noch einmal. Hatte dann in Leerlauf gestellt, die Bremse logelassen und dann wieder betätigt. Danach hatte sie "normale" Funktion. Ich weiss aber nicht ob das jetzt Zufall war. Werde es beim nächsten Mal wieder so handhaben.


    Es gab vom Händler auch keinen Hinweis darauf, dass das wie du es beschrieben hast, die Ursache sein könnte.

    VG

    Max

  • Gestern hatte ich auch ein Problem mit dem harten Bremspedal, bin am Supermarkt Parkplatz eingestiegen und mein Bremspedal war auch hart, keine Ahnung warum.

    CX-30 Magma Rot SKYACTIV-G 2.0 MT Comfort+ Style FWD Selection Design BOSE 8x 18" FIN JMZ Made in Japan