Beiträge von Kuestenschreck

    Naja, im Laufe eines Autolebens gibt es immer Modifikationen und Verbesserungen die sich positiv niederschlagen. Man gewinnt halt an Erfahrungen mit dem Modell und die fliessen dann mit rein. Natürlich hat derjenige der sein Auto früh gekauft hat in der Form das Nachsehen, das ist nun mal so und ist bei einem Facelift noch besonders übel. Aber auf der anderen Seite würde jeder warten bis das Auto verbessert wurde würde man lange warten denn die Erstfahrer sind die die Verbesserungen anregen durch Kritik oder ähnlichem. Ich fahr zwar kein 'X' aber wenn ich meinen heute kaufen würde wären bestimmt Änderungen drin die ich gut finden würde, aber ich gräme mich nicht weil ich bin zufrieden mit dem was ich habe.

    Ich glaub Ihr habt das was verdreht, erst den Ort eingeben, dann die Hausnummer gefolgt mit einem Leerzeichen und dann in die selbe reihe die Strasse ungefähr so: '12 Mainzer Strasse'

    Wenn ihr bei der Adresseingabe den Commander mal nach rechts kippt öffnet sich ein kleines Menü rechts im Bildschirm wo die Eingabe komplett easy ist. Hab auch lang gebraucht dafür, meine werte Gattin hat das ausgegraben beim rumspielen.

    Bei meinem CX5 reichte es schon wenn ich am Lenkrad gewackelt habe damit der Motor anspringt.

    Das macht der CX-30 auch, ein wenig in den Widerstand drehen und schon ist er an. Meiner Meinung nach ist das i-stop ein wenig zu aktiv, selbst beim Abbremsen oder Ranrollen vor einer Ampel geht er aus - das kenne ich von anderen Mazdas nicht. Zeitweise sehr extrem...

    Ich hatte es am Anfang auch nicht hinbekommen aber auch nur weil ich die 'normale' Schreibweise mit Straße und dann Hausnummer gewöhnt war. Die Eingabe mit erst die Hausnummer, ein frei und dann die Strasse klappte auf einmal. War halt bei mir so, vielleicht leigt es bei dir ja tatsächlich an der Software.

    Was für eine Aufregung für ganz normale Physik. Ist doch ganz normal das der Luftdruck in den Puschen bei den Minus Temperaturen sinkt das die Meldung ankommen kann, irgendein Reifen fällt halt dann ins Melderaster beim TPMS. Wenn ihr auffüllt dann moderat weil sonst der Reifen im Frühjahr so aus: <X

    Die VZE ist schlecht zu durchschauen, ich fahre hier ja öfters die gleichen Autobahn Abschnitte. Mal hat das System die Begrenzung richtig erkannt am nächsten Tag hab ich 20km in der Anzeige und das auf demselben Abschnitt. Ganz zu schweigen auf der A5 zwischen Bensheim und Darmstadt ständig nur 80km, Realität ist ohne Begrenzung. Schön wenn er zu Beginn einer Baustelle die Geschwindigkeitsbegrenzung erkennt diese aber in der Baustelle selbstständig aufhebt ohne das dafür ein Schild war, usw usw...

    Anfrage an meinen Händler war negativ, da gibt es nichts - ein Anderer meinte das die VZE nur auf Navi Daten zurück greift. Man wird regelrecht abgespeist mit irgendwelchen halbweichen Aussagen.