Beiträge von Ennard58

    Hallo, ich hab mal wieder eine Frage ans Forum. Ab und zu, leuchtet bei mir das orange Lenkrad. Ich hab aber noch nicht verstanden, warum! Wie kann ich diese Meldung absichtlich herbei führen? Ich weis nicht, wie oft ich das Handbuch hierzu schon durchgeblättert habe. Leider bislang ohne Erfolg! Handbuch, ist auch so eine Sache. Warum um Himmels Willen ist das so komisch aufgebaut. Was interessieren mich in Deutschland, Rechtslenker? So fehlt mir halt der Begriff, nachdem ich im Handbuch suchen sollte.


    Danke, für eure Unterstützung. Bleibt gesund.


    pasted-from-clipboard.png


    pasted-from-clipboard.png LDWS, BSM, DSA - die ganzen Begriffe. Aus dem englischen abgeleitet. Da soll man nicht "wuschig" werden! : m0024:

    Das automatische Abbremsen in Kurven geht auch auf zweispurigen Straßen. In meinem Fall gehe ich davon aus, dass in einer Linkskurve das Abstandsradar die Leitplanke erfasst und den Abstand einhalten will. Das passiert ohne Autos vor mir oder im Gegenverkehr.

    Danke Toto, auch eine Idee. Muss ich mal checken, ob das immer nur in Linkskurven passiert. Aber, Du könntest Recht haben.

    Danke Siggi, für Deine Antwort.


    zu 1. Das Runde ist eine Kamera für die Überwachung der Augenbewegungen und hinter dem Rechteckigen sitzt eine Infrarot LED für die Beleuchtung bei Nacht, beides wird mit weiteren Faktoren für die Müdigkeitserkennung verwendet. Das Infrarot-licht ist für das menschliche Auge nicht sichtbar, durch eine Handykamera sieht man aber ein rotes leuchten, da der der Sensor im Handy das zum Teil erfasst.


    Für alle die nicht wissen was ich meine: pasted-from-clipboard.png


    pasted-from-clipboard.png


    zu 2. Das Abbremsen mit ACC auf einer mehrspurigen Straße habe ich bisher darauf zurückgeführt dass das Abstandsradar den Vordermann nicht erfassen kann bzw., in einer Kurve ein anderes Fahrzeug erfasst. Meinem Eindruck nach funktioniert das System nur auf geraden Strecken, einer Kurve kann es nicht folgen.


    Natürlich habe ich niemand vor mir, der mich abbremst (is klar), aber die Antwort von Siggi erscheint mir plausibel.


    DANKE an alle, die mir meine Frage beantwortet haben.

    Hallo Zusammen,


    ich hab schon einige Zeit nichts von mir hören lassen. Nun, habe ich wieder mal zwei Fragen, unterschiedlicher Sachen.


    1.) Im Connect Display, ist links oben ein etwas über 1 cm großer Kreis? Was ist das? Der Sensor der die Müdigkeit überprüft? Rechts unten, ist ein Rechteck (von der Struktur ähnlich dem Kreis links oben) Was ist das? Ich habe nirgends ein Bild gesehen, was diese beiden Dinge erklärt. Ich mache morgen mal ein Bild.

    2.) Mir ist aufgefallen, dass wenn ich mit Tempomat fahre, mein CX30 auf eine 4 spurigen Bundesstraße, im Kurven die man mit Vollgas fahren könnte (was man nicht darf - 100km/max) dermaßen das Tempo raus nimmt, dass es nicht mehr schön ist. Problem, verstanden? Also fahre ich ohne Tempomat, kann ich die Kurve easy mit 100 km/h oder leicht darüber fahren. Mit Tempomat, fahre ich mit 100 km/h rein und er bremst mich auf 80 km/h ab. Er bremst aktiv. Das finde ich auch nicht normal. Bei meinem Mokka oder Insignia davor, war das nicht so. Diese Fahrzeuge blieben auch in langgezogenen Kurven, gierig am Gas. Da war es manchmal eher unangenehm, dass die das so gnadenlos durchgezogen haben.

    Habt ihr das gleiche Problem?

    Danke, bis bald


    Ennard

    Hallo,


    passt irgendwie zum Thema. In der Mitte des Displays sieht man ja den Durchschnitts Verbrauch. Das Durchschnittszeichen und die Zahl. Kann man das irgendwie zurück stellen?

    Aktuell steht bei mir dort 7,2 l. Wenn ich tanke, stelle ich den KM Zähler auf Null. Aber dieser Wert, bleibt wie er eigentlich seit Anfang an so ist. +/- 0,1 l

    Dankeschön, bleibt gesund

    Hallo Zusammen,


    was mir Nachts immer so durch den Kopf geht. Wie wäre es den mit folgender Lösung: Halbkugel über die Kamera stülpen

    pasted-from-clipboard.png

    Und die dann ordentlich mit einen Spray (Nano oder Lotuseffekt) einsprühen. pasted-from-clipboard.png

    Die gibt es in div. Durchmessern pasted-from-clipboard.png


    und ich denke, allen durch die Form, würde das Wasser und der Dreck besser abtropfen. Kann jemand den Durchmesser mitteilen? Denke aber, 19 mm müssten langen.


    Was haltet ihr davon?

    Hängt gerade reichlich Schmodder dran aber die Kamera bleibt einigermaßen geschützt.

    Vor allem stören keine Wassertropfen mehr.

    Sehr gute Idee, werde ich probieren. Evtl. hilft auch eine dünne Plexiglasscheibe und Bombenfest. Mal genau ansehen.

    Die heutigen Schneemassen haben ein weiteres Problem bei unserem Neuling offenbart.

    Das ist ein sehr guter Einwand. Ich habe zwar keine Probleme mit den Scheibenwischern, aber, bei Schneefall (egal ob viel oder eher wenig) bekomme ich ständig angezeigt, dass der Sensor nicht mehr frei ist und deshalb alle Fahrsicherheitssysteme deaktiviert werden. Finde ich sehr schlecht. Scheint aber auch bei anderen Fahrzeugen so zu sein. Was mich ehrlich noch nervt ist die Rückfahrkamera. Da sind ständig Tropfen drauf, die eine Sicht nach hinten nur schwer zulassen. Das Luftdruck System, welches hier schon mal dargestellt wurde, kann mein Händler nicht besorgen.

    Nur um sicher zu gehen, das Ennard58 nichts mit dem Begriff "Toolbox" anzufangen weiß (was ich nicht glaube):


    Die Update Toolbox ist das Programm für Kartenupdates und (eigene) Sicherungskopien der SD-Karte. Vermute mal, dass das Programm auch die Lizenzdatei neu generiert, damit das MZD-Connect im Fahrzeug dann die Karte richtig erkennt.

    Danke CeeBee,


    in der Tat, Du hattest Recht, ich konnte mit dem Begriff "Toolbox" nichts anfangen. Ich versuche das jetzt heute Abend auf meinem Rechner mal (mit der Toolbox) Hier in der Firma, habe ich keine Rechte ein *.EXE File auszuführen. Sollte das dann immer noch nicht funktionieren, warte ich bis man mal wieder in Media Markt oder Saturn kann (oder ein anderer Fachmarkt) und hole mir mal eine andere SD Karte. Wenn es dann immer noch nicht geht, dann soll es nicht sein. :m0001:

    Ist aber schon krass, dass es bei manchen auf Anhieb geht und bei anderen erst mal gar nicht. Das ist EDV (Elektronische Daten Verwirr Anlage)


    VG


    Ennard

    Hallo Zusammen,


    ich habe ähnliche Probleme wie manavgat. Meine erste SD-Karte hatte 64 GB (okay, zu groß) Jetzt habe ich eine 32 GB Karte genommen und alle Daten mit Windows 10 kopiert: pasted-from-clipboard.png

    Trotzdem, weigert sich mein CX-30 die Karte anzuerkennen. Zeigt mir immer eine Kompaßrose:

    pasted-from-clipboard.png


    Mehr, passiert aber auch wirklich nicht.


    Was soll das bedeuten(von Tatjana): Auch anschließend noch mal der Toolbox „vorgestellt“.


    Wenn jemand noch eine Idee hat, bitte melden - Danke


    VG


    Ennard